Zeige Ergebnis 1 bis 8 von 8

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Newbie
    Registriert seit
    02.10.2015
    Beiträge
    5

    Standard Probleme mit Moyou stamping

    Hallo zusammen, ich versuche mich gerade mit Nägel machen selber und habe mir den Stempel von Moyou und eine Schablone von Konad gekauft, auch den passenden stamping Lack dazu. Leider kriege ich das Muster nich auf den Stempel 😔. Ich habe mir ein paar Videos dazu hingeschaut und habe es auch so gemacht, leider klappt es trotzdem nicht. Manchmal kriege ich die Hälfte drauf, aber dann klappt wieder gar nichts 😔.
    Hatte noch jemand das Problem und kann mir Tipps geben, was ich noch machen kann?

    danke schon mal.

  2. #2
    Gelehrte/r Benutzerbild von Stellamarina
    Registriert seit
    12.11.2013
    Beiträge
    216

    Standard

    beim stamping (egal ob moyou oder konad) muss man zügig arbeiten. das gleiche problem hatte ich auch früher.
    am besten du stellst alles griffbreit bereit und gehst schritt für schritt vor, wie gesagt im schnellen tempo. stampinglacke trocknen ziemlich schnell. was du noch probieren könntest, ist den stempel vorsichtig mit einer weichen feile anzurauen.

    viel erfolg :)

  3. #3
    Newbie
    Registriert seit
    02.10.2015
    Beiträge
    5

    Standard

    @stellamarina, danke für deine Antwort. Ich habe ja schon bei der Firma angerufen, wo ich die Produkte bestellt habe. Die haben mir gesagt, das ich die Schablone mit cleaner abwischen muss, danach habe ich wenigstens die Hälfte vom Motiv auf den Stempel gekriegt, jetzt muss ich nur noch schaffen, das das ganze Motiv drauf kommt 😊. Vielleicht habt ihr da auch Tipps für mich.

  4. #4
    Newbie
    Registriert seit
    02.10.2015
    Beiträge
    5

    Standard

    Das mit dem anrauen muss ich auch mal versuchen. ich fürchte, das ich bald keinen stamping-Lack mehr habe ��

  5. #5
    ForenkönigIn
    Registriert seit
    17.08.2014
    Beiträge
    118

    Standard

    Hast du auch einen ölfreien Entferner benutzt zum Reinigen der Platte? Bei mir ging es damals erst, als ich mir so einen gekauft habe.
    Und im Normalfall geht das Stampen auch wunderbar mit "normalem" Nagellack, also keine Soge, falls deiner leer gehen sollte. ;)

  6. #6
    Newbie
    Registriert seit
    02.10.2015
    Beiträge
    5

    Standard

    Danke für eure Antworten. Ich habe die Schablone mit cleaner sauber gemacht, so wie es mir empfohlen worden ist. Ich habe zum Schluss nur die Hälfte vom Motiv drauf gekriegt. Ich werde es jetzt einschicken, habe schon mehrere Stunden damit verbracht und es klappt immer noch nicht.

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •